ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Wünsche » E-mail
Pages: (1) [1] »
Registration necessaryRegistration necessary
E-mail
Nicole24no Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Neuling


Posts: 1
Joined: 12/23/2005
IP-Address: saved
offline


ich bekomme, bei jeder antwort auf einen beitrag eine e-mail. das ist sehr lästig. Ich habe auch kein thema aboniert od. sonst was. kann man das abstellen. Hab auch im profil schon nachgeschaut. alles richtig eingestellt (glaub ich jedenfallsZwinkern)

lg. Nicole


12/29/2005 7:37:27 PM  
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Schau bitte nochmal in deinem Profil unter Abonnements nach.

Weiters kann noch sein, daß Mails verzögert kommen.
Also immer ein paar Minuten warten (kann bis zu 1 Stunde dauern) ob bei neuen Antworten noch immer Mails kommen.

lg



Forum-Changelog || zu unseren Angeboten
12/29/2005 8:04:03 PM    
Guestno Access no Access no Access 
Group: blocked




Posts: 1877
IP-Address: saved


Es kann sein, dass Du unter mehreren Admins, Moderatoren und Benutzer angemeldet bist, dann musst Du natürlich alle Profile jeweils überprüfen.

Oder vielleicht hat jemand versehentlich oder frecherweise Deine E-Mail-Adresse bei seiner Anmeldung angegeben. Dann bekommst Du natürlich ggf. Benachrichtigungen per E-Mail.

Unter >Admin - Mitglieder - löschen< kannst Du mit Rechtsmausklick auf die jeweiligen Mitglieder und dann jeweils 'Eigenschaften' wählen, auch versteckte E-Mail-Adressen sichtbar machen. (mit Linksmausklick natürlich auch)


12/29/2005 9:31:44 PM 
Guestno Access no Access no Access 
Group: blocked




Posts: 1877
IP-Address: saved


Danke hab schon den fehler gefunden, jetzt funktioniert alles.

Was aber noch ist, meinen avart können die user nicht sehen.
Und kann ich unter den smilies auch ander bilder hinzufügen, die die user dann anklicken können um sie in ihren beiträgen zu haben?

lg. Nicole24


12/30/2005 12:50:27 PM 
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Hallo,

du mußt eine Internet-Adresse für deinen Avatar verwenden, damit die anderen User diesen auch sehen können.

Unter Design - Smilies kannst du weitere Smilies hinzufügen.

lg



Forum-Changelog || zu unseren Angeboten
12/30/2005 1:15:48 PM    
Guestno Access no Access no Access 
Group: blocked




Posts: 1877
IP-Address: saved


ich hab meinen arvat ins internet bei msn hochgeladen und dann bei mir im Profil die i-adresse eingegeben. doch keiner kann das bild sehen, mitlerweile ich auch nicht mehr.

Bei den smilies hab ich 3 bilder dazugegeben (keien smilies) gleich hochgeladen wie meinen arvat und die kann auch nur ich sehen und die user nicht.

Bitte was mach ich falsch?




12/31/2005 1:39:52 PM 
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3610
Joined: 3/11/2004
IP-Address: saved
offline


Hallo,

MSN erlaubt kein externes Verlinken von Dateien und Bilder, da eine Anmeldung zum Betrachten dieser notwendig ist.

Von deinem Internet-Provider hast du bestimmt einen Webspace dazubekommen, verwende den.

lg



Forum-Changelog || zu unseren Angeboten
12/31/2005 3:30:09 PM    
Janine2012no Access no Access no Access 
Group: User
Level: leichter Spammer


Posts: 100
Joined: 11/28/2005
IP-Address: saved
offline


written by Guest at 31.12.2005 13:39:52
ich hab meinen arvat ins internet bei msn hochgeladen und dann bei mir im Profil die i-adresse eingegeben. doch keiner kann das bild sehen, mitlerweile ich auch nicht mehr.

Bei den smilies hab ich 3 bilder dazugegeben (keien smilies) gleich hochgeladen wie meinen arvat und die kann auch nur ich sehen und die user nicht.

Bitte was mach ich falsch?




Hallo

HIER kannst du kostenlos deine Bilder hochladen.

LG
Janine


1/4/2006 4:36:07 PM  
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Wünsche » E-mail

.: Script-Time: 0.229 || SQL-Queries: 6 || Active-Users: 2,645 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at