Das Pontiac und Knight Rider Forum.


SearchSuchen CalendarKalender GalleryGalerieAuktions-PortalAuktionen GlobalGlobal Top-ListeTopMembersMitglieder StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend PasswordPasswort zusenden RegisterRegistrieren

Forum Übersicht » Pontiac » Probleme! » Pontiac Fiero
Seiten: (1) [1] »
Registrierung notwendigRegistrierung notwendig
Pontiac Fiero
Highwaykillerfehlende Rechte fehlende Rechte erste Beitrag kann nicht gelöscht werden -> lösche das ganze Thema 
Gruppe: Benutzer
Rang: neu hier


Beiträge: 6
Mitglied seit: 16.01.2007
IP-Adresse: gespeichert
offline


Servus,

Ich habe ein paar Fragen bezüglich des Fieros und hoffe in diesem Forum richtig zu sein.

Ich möchte mir einen Pontiac Fiero kaufen, habe schon einen gefunden der nur ca. 15 Km von mir steht und Top gepflegt ist.. Es ist der Fiero SE (4 Speed)Also 4 Gang Handschaltung. Hat erst 96.000 Km gelaufen, Bj 86. Mit neuen Alufelgen Radio ect. original Zustand und Lack, und sieht trotzdem aus wie neu.. Außerdem wurden vom ersten Besitzer in Deutschland über 3000 € an Reparaturen und Teilen in das Auto investiert. Und davon sind sogar die Rechnungen noch vorhanden. Sozusagen ist fast der ganze Motor neu.
Er hat nur ein Problem über das ich unbedingt mehr wissen muss, nicht das etwas größeres kaputt ist.
Also man kann ihn ohne Probleme hochdrehen lassen, in den oberen Drezhalen läuft er richtig sauber und ganz normal. Wenn man jedoch hochschaltet und nur ganz leicht untertourig fährt fängt er total zu ruckeln an und wenn man nur kurz aufs Gas geht wirds noch schlimmer. Er ruckelt so als würde im für einen Moment der Sprit aus gehen.. hält man ihn jedoch immer auf hoher Drezahl ist das nicht der Fall.

Was könnte das sein??

Er soll 2300 € kosten, ich weiß nur nicht so das Geld wert ist.

Ich kann das Problem sehr schlecht beschreiben da ich nur kurz im Auto mitgefahren bin.

Es ist so als würde man im 3. Gang versuchen los zu fahren, und das macht er unter der Fahrt, aber wie gesagt nur bei einer bestimmten Drehzahl und durch Stöße ans Gaspedal wirds dann sehr unangenehm und er kommt nicht mehr vorwärts. Ansonsten verhält er sich völlig normal.

Ich hoffe ihr könnt mir helfen :)

lg,


16.01.2007 21:14:18  
Karrfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: senior member


Beiträge: 637
Mitglied seit: 12.04.2006
IP-Adresse: gespeichert
offline


Hallo und Herzlich Willkommen,

Wir können dir weiterhelfenZwinkernZwinkern


Nun,
Nen Ami Motor läuft Generell untertourig.(Motor schüttel dich)
Wenn man Gas gibt sollte er eigentlich ganz ruhig laufen.

Bleibt die Drehzahl konstant?(wenn die Klimaanlage eigeschaltet ist bleibt sie nicht konstant)

Am besten mal Fehlercodes auslesenZwinkernZwinkern
Wenn du wissen möchtest wie das geht,dann schreibe es hier runter.


Haste vieleicht mal nen Link zum Auto?


Zum Thema Rechnungen,
Klar kann es gut sein wenn er soviel Investiert hat,aber das Auto(der fiero) muss dann auch ordentlich repariert worden sein.
Bei uns in Deutschland gibt es kaum Werkstätten die das können.
Dann kommt es auch drauf an was repariert wurde.
Bei uns in Deutschland ist die Fehlersuche teurer als das Ersatzteil.

Sieht der Fiero sonst verbasstelt aus?
Am besten mal selber Probefahren.
Hatt er Tüv etc?
Sind die KM original KM?
Suche gleich noch den Thread wo jemand auch nach nen Fiero gefragt hat.
Funktioniert sonst alles?
Wenn er schon im Leerlauf die Drezahl nicht hält,dann ist was kaputt!!!

Am besten gibste uns noch ein paar mehr Infos und dann können wir dir eine Diagnose gebenZwinkern


Gruss Michael


Das ich der Prototyp bin,bin ich der bessere von uns beiden.

16.01.2007 23:16:27  
Banditfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: sehr guter member

Beiträge: 293
Mitglied seit: 09.10.2006
IP-Adresse: gespeichert
offline


Blinkt schon eine Lampe oder ist eine Lampe an?






Gruss Sebastian


17.01.2007 02:25:28  
VWeirauchfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: guter member


Beiträge: 82
Mitglied seit: 09.01.2007
IP-Adresse: gespeichert
offline


Nun ganz grob geschätzt könnte es am Verteiler oder Verteilerfinger liegen .
Bei dem Wagen und Deiner Aussage stellt sich die Frage : Warum wurde schon soviel in den Wagen investiert .
Und warum soviel am Motor , wenn dieser nicht mal 100.000 km gelaufen hat .!??
2300 Euro für einen gut gepflegten gebrauchten Wagen empfinde ich nicht als zuviel .
Ich würde prüfen : Kerzen , Zündzeitpunkt . Ohm Wiederstand vom Verteiler und den Verteilerfinger kontrollieren.
Eventuelle die Zündkabel noch .
Ist der Fehler nicht behoben oder gefunden , nochmal melden .
Sollte sich , wie schon geschrieben , die Service engine soon Lampe brennen oder kurz aufleuchten - ist es ratsam den Fehlercode auzulesen . Dazu benötigst Du kein spezielles teil sonder ein Kabel ( Brücke ) , um dies auzulesen .
Gruß
Volker


bearbeitet von VWeirauch am 17.01.2007 06:36:47
17.01.2007 06:35:36    
Karrfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: senior member


Beiträge: 637
Mitglied seit: 12.04.2006
IP-Adresse: gespeichert
offline


geschrieben von VWeirauch am 17.01.2007 06:35:36
Nun ganz grob geschätzt könnte es am Verteiler oder Verteilerfinger liegen .
Bei dem Wagen und Deiner Aussage stellt sich die Frage : Warum wurde schon soviel in den Wagen investiert .
Und warum soviel am Motor , wenn dieser nicht mal 100.000 km gelaufen hat .!??
2300 Euro für einen gut gepflegten gebrauchten Wagen empfinde ich nicht als zuviel .
Ich würde prüfen : Kerzen , Zündzeitpunkt . Ohm Wiederstand vom Verteiler und den Verteilerfinger kontrollieren.
Eventuelle die Zündkabel noch .
Ist der Fehler nicht behoben oder gefunden , nochmal melden .
Sollte sich , wie schon geschrieben , die Service engine soon Lampe brennen oder kurz aufleuchten - ist es ratsam den Fehlercode auzulesen . Dazu benötigst Du kein spezielles teil sonder ein Kabel ( Brücke ) , um dies auzulesen .
Gruß
Volker



Da kann ich dir auch nur Recht geben.
Glaube aber das es Miles und keine KM sind!

Hier mal der andere Thread:
http://www.cyberlord.at/forum/?id=4124&thread=453

Der steht ja irgendwo in Berlin.
Den hat sich aber ein mitglied angeschaut.
Das kannste ja alles selber im Thread lesen.

Gleich den Händler fragen ob du den Fiero alleine mitnehmen(also zur Probefahrt) kannst und die Fehlercodes auslesen darfst.

Hatte schon einige Händler die das nicht erlaubt haben.
Die Schlußfolgerung kann sich jeder selber denken.

Auf jedenfall viel Glück.

Wenn du wirklich einen guten Fiero kaufen möchtest dann musste halt auch woanders schauen.
Habe mir teilweise Auto angeschaut die 800km entfernt waren.
Man ärgert sich natürlich wenn die scheiße sind(auf gut Deutsch)



Gruss Michael





bearbeitet von Karr am 17.01.2007 17:44:28
Das ich der Prototyp bin,bin ich der bessere von uns beiden.

17.01.2007 16:39:22  
Highwaykillerfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: neu hier


Beiträge: 6
Mitglied seit: 16.01.2007
IP-Adresse: gespeichert
offline


Hi

Danke für die Antworten erst malZwinkern.

Ich wollte ihn eigentlich gestern noch holen, aber da hat ja dieser tolle Orkan gewütet und man konnte hier nicht mal aus dem Haus.

Also hab ich ihn heute nach wiederholter besichtigung gekauft. Habe ihn für 2200 € bekommen. Ich hab ihn gleich nach Hause gefahren und ich muss sagen das Fahrgefühl hat mich echt beeindruckt, bis auf die kleinen Aussetzer natürlich :rolleyes:.

Ich werde morgen mal die Zündkerzen und ggf. die Kerzenstecker wechseln und natürlich alles andere auf evtl. Schäden prüfen.

Ich hätte noch eine kleine Frage zur Versicherung bzw. zu den Kennzeichen. Das Auto ist ja jetzt 21 Jahre oder älter da EZ: 19886, könnte man da unter Umständen ein rotes 07er Kennzeichen bekommen?


lg, AndyZwinkern


19.01.2007 22:05:04  
Karrfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: Benutzer
Rang: senior member


Beiträge: 637
Mitglied seit: 12.04.2006
IP-Adresse: gespeichert
offline


geschrieben von Turbo am 19.01.2007 22:05:04
Hi

Danke für die Antworten erst malZwinkern.

Ich wollte ihn eigentlich gestern noch holen, aber da hat ja dieser tolle Orkan gewütet und man konnte hier nicht mal aus dem Haus.

Also hab ich ihn heute nach wiederholter besichtigung gekauft. Habe ihn für 2200 € bekommen. Ich hab ihn gleich nach Hause gefahren und ich muss sagen das Fahrgefühl hat mich echt beeindruckt, bis auf die kleinen Aussetzer natürlich :rolleyes:.

Ich werde morgen mal die Zündkerzen und ggf. die Kerzenstecker wechseln und natürlich alles andere auf evtl. Schäden prüfen.

Ich hätte noch eine kleine Frage zur Versicherung bzw. zu den Kennzeichen. Das Auto ist ja jetzt 21 Jahre oder älter da EZ: 19886, könnte man da unter Umständen ein rotes 07er Kennzeichen bekommen?


lg, AndyZwinkern



Wenn ich mich nicht Irre kannste das noch bis 1.03.2007 beantragen.
Kommt natürlich darauf an ob du ein befristetes oder in unbefristetes bekommst.


Gruss Michael


Das ich der Prototyp bin,bin ich der bessere von uns beiden.

20.01.2007 18:09:27  
Gastfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: gesperrt




Beiträge: 12733
IP-Adresse: gespeichert


Hollo mal wer kann mir helfen habe ein fiero 85 BJ 2.8l V6
Der Krümmer (hinterseite) wirt Rot wenn der Motor betriebs temparatur erriech hat wenn der motor noch kalt ist lauft super sobald der Motor betriebs temparatur erreich hat zieht nicht mehr richtig ich habe vo kurzem die kuplung im Werkstat wechsel lassen .der werkstat sagt dasist nicht die schuld .bitte um hilfe


15.09.2007 01:26:28 
Gastfehlende Rechte fehlende Rechte fehlende Rechte 
Gruppe: gesperrt




Beiträge: 12733
IP-Adresse: gespeichert


Hollo mal wer kann mir helfen habe ein fiero 85 BJ 2.8l V6
Der Krümmer (hinterseite) wirt Rot wenn der Motor betriebs temparatur erriech hat wenn der motor noch kalt ist lauft super sobald der Motor betriebs temparatur erreich hat zieht nicht mehr richtig ich habe vo kurzem die kuplung im Werkstat wechsel lassen .der werkstat sagt dasist nicht die schuld .bitte um hilfe



15.09.2007 01:41:34 
Registrierung notwendigRegistrierung notwendig
Seiten: (1) [1] »
alle Zeiten sind GMT +1:00
Thread-Info
ZugriffModeratoren
Lesen: alle
Schreiben: alle
Gruppe: allgemein
keine
Forum Übersicht » Pontiac » Probleme! » Pontiac Fiero
Forum für viele Sachen.


.: Script-Time: 0,031 || SQL-Queries: 6 || Active-Users: 3 672 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at