ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board



SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Fehler » Weiterleitung von Domain zum Cyberlord Forum funktieniert bei FB nicht
Pages: (1) [1] »
Registration necessaryRegistration necessary
Weiterleitung von Domain zum Cyberlord Forum funktieniert bei FB nicht
Patchworkerno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Neuling


Posts: 2
Joined: 7/15/2020
IP-Address: saved
offline


Hallo

wir haben uns eine Domain eingerichtet
und haben unser Forum von 2005 als Weiterleitung
angegeben bzw eingerichtet.
Wird auch beim Domain Anbieter auch als solches angezeigt.

Wenn wir die URL im Browser eingeben werden wir auch richtig
weiter geleitet so wie es sein soll,

ABER wenn wir die Damain bei Facebook angeben, werden wir
nach hier geleitet.
Ja das Forum von Cyberlord und nicht unser Forum.
Wie ist das möglich?`

LG
Alex


7/15/2020 9:07:13 PM   
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Fehler » Weiterleitung von Domain zum Cyberlord Forum funktieniert bei FB nicht

.: Script-Time: 0.082 || SQL-Queries: 6 || Active-Users: 2,652 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at