ASP-FastBoard - Demo/Support-Forum
Forum anmelden / register Board



SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions GlobalGlobal Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Homepagetools - Support » Fehler » Fehler bei dem Design anpassungs Menü!
Pages: (2) 1 [2] »
Registration necessaryRegistration necessary
Fehler bei dem Design anpassungs Menü!
yexxno Access no Access no Access 
Group: User
Level: Gelegenheitsposter


Posts: 11
Joined: 4/12/2006
IP-Address: saved
offline


hi, ich habe den gleichen fehler, habt ihr schon die ursache entdecken können?


6/6/2006 10:37:56 PM   
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3609
Joined: 3/11/2004
IP-Address: saved
offline


Hallo,

ja es lag an der Browser-Version.
Wenn du uns deine Version und Betriebssystem verrätst, dann kann ich es mit dem auch testen und den Fehler beheben.

lg


Forum-Changelog || zu unseren Angeboten
6/6/2006 11:36:45 PM    
yexxno Access no Access no Access 
Group: User
Level: Gelegenheitsposter


Posts: 11
Joined: 4/12/2006
IP-Address: saved
offline


Windows xp mit sp2, und mozilla 1.7.7, (kommt jedenfalls, wenn ich auf "über mozilla" gehe, dann öffnet sich diese seite
http://mozilla.kairo.at/?d=x&i=release&m=v&f[ver]=1.7.7)


6/6/2006 11:50:22 PM   
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3609
Joined: 3/11/2004
IP-Address: saved
offline


Danke!

Werde es mit dieser Version testen und den Fehler beheben.
In der Zwischenzeit verwende bitte den Internet Explorer.

lg


Forum-Changelog || zu unseren Angeboten
6/6/2006 11:54:12 PM    
yexxno Access no Access no Access 
Group: User
Level: Gelegenheitsposter


Posts: 11
Joined: 4/12/2006
IP-Address: saved
offline


Oh nee, IE...also wirklich... Zwinkern
...

Vielen Dank für deine schnelle Hilfe (und die komplette Seite), ich muss schon sagen Hut ab, ihr macht nen guten Job.

Viele Grüße
Yexx,

P.S. Sagst du hier bescheid, wenns mit mozilla klappt oder du den Fehler gefunden hast?


6/7/2006 12:00:25 AM   
Cyberlordno Access no Access no Access 
Group: Administrator
Level: heavy Spammer


Posts: 3609
Joined: 3/11/2004
IP-Address: saved
offline


Probiere es bitte jetzt nochmal.
Habe einiges umgebaut und mit dem IE 6, Opera 8.5 und Firefox 1.5.0.4 (ger) erfolgreich getestet.
Betriebssystem ist WinXP SP2 (ger).

Ich denke FF 1.7.7 ist noch nicht so verbreitet, werde es aber morgen mit dieser Version auch noch testen.

lg


Forum-Changelog || zu unseren Angeboten
6/7/2006 12:22:39 AM    
Registration necessaryRegistration necessary
Pages: (2) 1 [2] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
Cyberlord
Forum Overview » Homepagetools - Support » Fehler » Fehler bei dem Design anpassungs Menü!

.: Script-Time: 0.078 || SQL-Queries: 6 || Active-Users: 116,918 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at