Ducato-Forum.com



neueste Themen:
SearchSearch CalendarCalendar GalleryGalleryAuction-PortalAuctions Top-ListTopMembersMembers StatisticsStats
get your RSS-Feed
Language/Sprache:  Admin  
 Login: ChatChat (0) new User-MapUser-Mapsend Passwordsend Password RegisterRegister

Forum Overview » Ducatoforum » Ducatoforum » Scheibenwischwasserpumpe läuft nicht
Pages: (1) [1] »
Registration necessaryRegistration necessary
Scheibenwischwasserpumpe läuft nicht
244-L2B-2,8JTDno Access no Access first Post cannot be deleted -> delete the whole Topic 
Group: User
Level: Vielschreiber

Posts: 53
Joined: 3/13/2009
IP-Address: saved
offline


Hallo nochmal,

schon wieder ein Problem. Jetzt stand der Karren nur etwas mehr als ein halbes Jahr und nichts geht mehr.
Erst die Bremsen hinten, bei den Vorderen bin ich noch nicht ganz im Klaren was daraus wird. Dann gingen die Scheibenwischer nicht und Spritzwasser kommt auch keins.
Die Wischer habe ich gut geölt und bei der Bewegung etwas angeschoben, die laufen wieder.
Die Wischwasserpumpe geht aber nicht. Ich habe den Stecker abgezogen und extern mit 12V versorgt, man hört einen kurzes Klicken von der Pumpe aber mehr nicht. Scheint blockiert zu sein.
Es handelt sich doch wohl um eine Motorpumpe, nicht etwa um eine Membranpumpe, oder?
Es sieht so aus, als könnte man die Pumpe vom Behälter abziehen, ist dem so?
Wer weiß wie das geht? Ich möchte nichts abreißen.


Gruß, Ralf


8/14/2012 8:59:48 PM  
244-L2B-2,8JTDno Access no Access no Access 
Group: User
Level: Vielschreiber

Posts: 53
Joined: 3/13/2009
IP-Address: saved
offline


Erledigt, Pumpe pumpt wieder.
Aber damit es nicht langweilig wird, sind die Bremsen vorne auch fällig. Also weiterschrauben.


Gruß, Ralf


edited by 244-L2B-2,8JTD on 8/16/2012 12:17:12 AM
8/16/2012 12:15:39 AM  
Registration necessaryRegistration necessary
Pages: (1) [1] »
all Times are GMT +1:00
Thread-Info
AccessModerators
Reading: all
Writing: all
Group: general
jelte
Forum Overview » Ducatoforum » Ducatoforum » Scheibenwischwasserpumpe läuft nicht

.: Script-Time: 0.156 || SQL-Queries: 6 || Active-Users: 4,146 :.
Powered by ASP-FastBoard HE v0.8, hosted by cyberlord.at